
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="robots" content="index" /><meta name="Googlebot" content="index" /><meta http-equiv="imagetoolbar" content="no" /><meta http-equiv="Page-Exit" content="progid:DXImageTransform.Microsoft.Fade(duration=.5)" />
    <meta name="description" content="VGP – A cooperation framework on strengthening infrastructure finance between the U.S. Department of the Treasury and the Vietnamese Ministry of Finance was signed on November 6 in Ha Noi.">
<meta name="keywords" content="VGP News Vietnam Daily Economy Online Internet Magazine Gateway IXP ISP ICP FPT Portal Tin nhanh Cap nhat Bao Dien tu Vietbao TinViet VietNews Mua Ban Rao Vat Tu Van Viec Lam Hanoi Ha Noi Saigon Sai gon Tin tuc Tintuc Hue Da Nang Danang VDC Netnam Saigonnet Sggp VET Nhandan Nhan dan Laodong Lao dong Kinhte Kinh te Kinhdoanh Kinh doanh VNExpress FPT tinhoctaichinh.com.vn ePi CMS personalized personalization news newspaper blogs weblogs aggregator reader customized custom">
<meta http-equiv="refresh" content="1200">
<meta name="robots" content="index, follow">
<meta name="Googlebot" content="index, follow">
    
<script language="javascript" src="/log.aspx?ck=all_view&rand=1102007928"></script>
<script language="javascript" src="/log.aspx?ck=f_view&cid=4&did=37971&rand=1891874327"></script>
    <script language="JavaScript" src="/JScripts/Calendar.js" type="text/javascript"></script>
<link rel="stylesheet" href="/Themes/Default/Style/Default.css?Version=3.2" type="text/css" media="all" />
<link rel="stylesheet" href="/Jscripts/prototip.css?Version=3.0.6249.16594" type="text/css" media="screen" />
<script src="/JScripts/epi.js?Version=3.0.6249.16594" type="text/javascript"></script>
    <script language="javascript" src="/JScripts/cookie.js" type="text/javascript"></script>
    <script language="javascript" src="/JScripts/personalize.js" type="text/javascript"></script>
    <script language="JavaScript" src="/JScripts/vietuni.js" type="text/javascript"></script>
    <script language="JavaScript" src="/JScripts/datetime.js" type="text/javascript"></script>
    <script language="JavaScript" src="/JScripts/FloatAd.js" type="text/javascript"></script>
    <script language="JavaScript" src="/JScripts/FlashAd.js" type="text/javascript"></script>
    <script language="JavaScript" src="/Jscripts/swfobject.js" type="text/javascript"></script>
    <script language="JavaScript" src="/Jscripts/prototype-1.6.1.js" type="text/javascript"></script>
    <script language="JavaScript" src="/Jscripts/prototip2.js" type="text/javascript"></script>
    <script type="text/javascript">			
				setTypingMode(1);
    </script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-43854884-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<title>
	VGP News | U.S. helps strengthen infrastructure finance for VN  - U.S. helps strengthen infrastructure finance for VN 
</title></head>
<body>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"e6gnh1a0k700M/", domain:"chinhphu.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=e6gnh1a0k700M/" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
    <div class="widthPage">
        <form name="aspnetForm" method="post" action="../../../Story.aspx?ID=37971" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTA3NjM2NzU4OGQYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgEFG2N0bDAwJEhlYWRlciRfJFNUJGJ0blN1Ym1pdA==" />


<script src="/ScriptResource.axd?d=sxxp70SzHo4vdd46l5hRVeUJgYm_VdRzqKEmeQ_E5mPrIgPzAJnr-RH-g8Lrwr8YWM7r5PrStQeOtdMIShOYqdRvitKIArNe5Dn6Mo-vUVZwblGs8BqRk4ZdRuJQfz3414MH2zWhk3Obqekxc_nfiyLSMJA1&amp;t=ffffffffe04b8487" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=P2GDM7w2RuGorzU1-ZHl7CUg5de12BTCDMb7Ukr3OS9C37rqaEgjiTjsXwls6Lr0Fjq2xqUdMAu0jHHCWypzqpinVNuWXdFNwe2JKkk42xLj-HMD3tcUf3U8IW9da_Glbu2Omw2&amp;t=287a4169" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Xe7b2MyfFfwbfWns1LBk39JyMheCtvCauqxzmmz2wIeg9ywER03gZk9CceceLjEC_VVpcMBTw7ryyDFIoxtLDQAE3q5ovE42VU7s3ftnvL1CUAHwkP0seVDQ0uKsjiy_D2F7BQ2&amp;t=287a4169" type="text/javascript"></script>
            <!--Header-->
            
<script language="javascript">var currentServerDate = '06/11/2019 8:05:57 CH'; </script>
<a name="toppage"></a>
<div class="hdr">
    <div class="hdrTop">
        <div class="hdrTime">
            <script type="text/javascript">dT();</script>
        </div>
        <div class="smallNav">
            <a href="http://mail.chinhphu.vn">Mail box</a><span>|</span>
            <a href="http://baodientu.chinhphu.vn/">Tiếng Việt</a>
            <a href="http://cn.news.chinhphu.vn">中文</a>
        </div>
    </div>
    <div class="hdrBanner">
        <div class="hdrBannerLogo">
            <a href="/">
                <img src="/Themes/Default/Images/logo.jpg" width="86" height="87" border="0" /></a></div>
    </div>
    <div class="hdrBottom">
        <div class="hdrLeft">
            <div class="hdrItem">
                <div class="hdrItemLeft">
                </div>
                <div class="hdrItemBack">
                    <a href="/" class="hdrItemSelect">
                        <img src="/Themes/Default/Images/homeItem.jpg" />Home&nbsp;page</a></div>
                <div class="hdrItemRight">
                </div>
            </div>
            <div class="hdrItem">
                <div class="hdrItemLeft">
                </div>
                <div class="hdrItemBack">
                    <a href="http://www.chinhphu.vn/portal/page/portal/English" class="hdrItemUnselect">Government&nbsp;Portal&nbsp;VGP</a></div>
                <div class="hdrItemRight">
                </div>
            </div>
        </div>
        <div class="hdrRSS">
            <a href="/RSS">
                <img src="/Themes/Default/Images/RSS.jpg" /><span>RSS</span></a></div>
        <div id="ctl00_Header___ST_pnSearch">
	
    <div class="hdrSearch">
        <span>Search</span>
        <input name="ctl00$Header$_$ST$SearchPhrase" type="text" value="Keyword" id="ctl00_Header___ST_SearchPhrase" class="txtSearch" onfocus="if (this.value=='Keyword') this.value='';" onblur="if (this.value=='') this.value='Keyword';" />
        <input type="image" name="ctl00$Header$_$ST$btnSubmit" id="ctl00_Header___ST_btnSubmit" class="btnSearch" src="/Themes/Default/Images/searchButton.jpg" border="0" />
    </div>

</div>

		
    </div>
	<!--<div style="position:relative; top:0px; font-size: 1.4em; font-weight: bold; height:23px; width:100%;line-height:1.2em;" align="center">-->
		<!--<marquee class="hot-tip" behavior="scroll" direction="left" scrollamount="3">-->
		<!--<table border="0" width="100%" align="center" height="23px"><tr width="100%" align="center"><td width="100%" align="center">
		<font style="color:#d80f07; font-size: small;">APEC Viet Nam 2017:</font>&nbsp;&nbsp;&nbsp;&nbsp;<a href="/Home/AboutApec.vgp" style="text-decoration:none; color:#d80f07; font-size: small;">About APEC</a>&nbsp;&nbsp;<font style="color:#d80f07; font-size: small;">|</font>&nbsp;&nbsp;<a href="/Home/VietNammembership.vgp" style="text-decoration:none; color:#d80f07; font-size: small;">Viet Nam membership</a>&nbsp;&nbsp;<font style="color:#d80f07; font-size: small;">|</font>&nbsp;&nbsp;<a href="/Home/NationalCommitteeforAPEC2017.vgp" style="text-decoration:none; color:#d80f07; font-size: small;">National Committee for APEC 2017</a>&nbsp;&nbsp;<font style="color:#d80f07; font-size: small;">|</font>&nbsp;&nbsp;<a href="/Home/Newsapec.vgp" style="text-decoration:none; color:#d80f07; font-size: small;">News</a>&nbsp;&nbsp;<font style="color:#d80f07; font-size: small;">|</font>&nbsp;&nbsp;<a href="/Home/Speeches.vgp" style="text-decoration:none; color:#d80f07; font-size: small;">Speeches</a>&nbsp;&nbsp;<font style="color:#d80f07; font-size: small;">|</font>&nbsp;&nbsp;<a href="/Home/Publications.vgp" style="text-decoration:none; color:#d80f07; font-size: small;">Publications</a>&nbsp;&nbsp;<font style="color:#d80f07; font-size: small;">|</font>&nbsp;&nbsp;<a href="/Home/Media.vgp" style="text-decoration:none; color:#d80f07; font-size: small;">Media</a>
		</td></tr></table>-->
		<!--</marquee>-->
    <!--</div>-->
	<!--<div style="position:relative; left:0; top:0px; font-size: 1.4em; font-weight: bold; height:30px; width:100%;line-height:1.2em;">
	<img src="/Themes/Default/Images/newyear2018BaoCP.png" class="logo" width="1004px">
	</div>-->
</div>

		<!--Banner Nam moi-->
			<!--<div align="center"><img src="/Themes/Default/Images/newyear2019Bao_eng.png" width="1004px"></img></div>-->
                <!--End of Banner Nam moi-->
<!-- start marquee code-->
<!--
<style type="text/css">


.marquee-box {height:30px;width:1004px;margin: auto auto 5px auto; background-image:url("/Themes/Default/Images/bao_copy.jpeg");}

.html-marquee {height:30px;width:700px;position:relative; left:185px; top: 5px;}

.logo {height: 26px;}
</style>

<div class="marquee-box" >
<div class="html-marquee">
<marquee scrollamount="7" direction="right" behavior="alternate"><img src="/Themes/Default/Images/chu_en.png" class="logo" ></marquee>
</div></div>
-->
<!-- end marquee code-->
	    <!--End of Header-->
            <!--Body-->
            <div class="body">
                <div class="menu">
                    
                        
<div class="menuWrap">
<!--
    <div class="menuItem">
        <a href="http://www.chinhphu.vn/portal/page?_pageid=33,127335&_dad=portal&_schema=PORTAL">Nước CHXHCN Việt Nam</a></div>
    <div class="menuItem">
        <a href="http://www.chinhphu.vn/portal/page?_pageid=33,3403855&_dad=portal&_schema=PORTAL">Chính phủ nước CHXHCN Việt Nam</a></div>
    <div class="menuItem">
        <a href="http://www.chinhphu.vn/portal/page?_pageid=33,4074371&_dad=portal&_schema=PORTAL">Thủ tướng Chính phủ</a></div>
    <div class="menuItem">
        <a href="http://www.chinhphu.vn/portal/page?_pageid=33,2408565&_dad=portal&_schema=PORTAL">Văn phòng Chính phủ</a></div>
    <div class="menuItem">
        <a href="http://www.chinhphu.vn/portal/page?_pageid=33,127929&_dad=portal&_schema=PORTAL">Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ</a></div>
    <div class="menuItem">
        <a href="http://www.chinhphu.vn/portal/page?_pageid=33,128745&_dad=portal&_schema=PORTAL">Các tỉnh, thành phố</a></div>
    <div class="menuItem">
        <a href="http://www.chinhphu.vn/portal/page?_pageid=33,129115&_dad=portal&_schema=PORTAL">Chính sách phát triển kinh tế - xã hội</a></div>
    <div class="menuItem">
        <a href="http://www.chinhphu.vn/portal/page?_pageid=33,127923&_dad=portal&_schema=PORTAL">Các chương trình, chiến lược, quy hoạch</a></div>
    <div class="menuItem">
        <a href="http://www.gso.gov.vn/default.aspx?tabid=428&idmid=3">Thông tin Kinh tế - Xã hội tổng hợp</a></div>
-->        
    
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl00_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl00_lnkItem" href="/Home/News.vgp">News</a>
            
</div>
            
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl01_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl01_lnkItem" href="/Home/Government-in-action.vgp">Government in action</a>
            
</div>
            
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl02_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl02_lnkItem" href="/Home/Legal-updates.vgp">Legal updates</a>
            
</div>
            
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl03_menuItem" class="menuItemS">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl03_lnkItem" href="/Home/Ministerial-activities.vgp">Ministerial activities</a>
            
</div>
            
                    <div class="subMenu">
                
                    </div>
                
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl04_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl04_lnkItem" href="/Home/Local-activities.vgp">Local activities</a>
            
</div>
            
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl05_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl05_lnkItem" href="/Home/Vietnam-and-World.vgp">Việt Nam and World</a>
            
</div>
            
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl06_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl06_lnkItem" href="/Home/Business-news.vgp">Business news</a>
            
</div>
            
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl07_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl07_lnkItem" href="/Home/culture-tourism.vgp">Culture-Tourism</a>
            
</div>
            
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl08_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl08_lnkItem" href="/Home/economy-society.vgp">Economy-Society</a>
            
</div>
            
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl09_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl09_lnkItem" href="/Home/Infographics.vgp">Infographics</a>
            
</div>
            
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl10_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl10_lnkItem" href="/Home/speeches-remarks.vgp">Speeches/Remarks</a>
            
</div>
            
        
            <div id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl11_menuItem" class="menuItem">
	
                <a id="ctl00_leftContent_LC_NavigationMenu1___rptMenu_ctl11_lnkItem" href="/Home/JStatements-Communiques.vgp">J. Statements/Communiqués</a>
            
</div>
            
        
</div>

<!--
<div class="boxThongBao">
    <img src="/Themes/Default/Images/boxThongBaoBg.jpg" alt="boxThongBao" />
    <a href="http://www.chinhphu.vn/portal/page?_pageid=578,1&_dad=portal&_schema=PORTAL">
        <img src="/Themes/Default/Images/btnVBPL.jpg" alt="vanBanPhapLuat" /></a> <a href="http://www.chinhphu.vn/portal/page?_pageid=517,33709063&_dad=portal&_schema=PORTAL">
            <img src="/Themes/Default/Images/btnDMVB.jpg" alt="danhMucVanBan" /></a>
    <a href="http://www.chinhphu.vn/portal/page?_pageid=517,34682326&_dad=portal&_schema=PORTAL">
        <img src="/Themes/Default/Images/btnVBCD.jpg" alt="vanBanChiDao" /></a> <a href="http://www.chinhphu.vn/cttdtcp/vi/duthao_vbpl/index.html">
            <img src="/Themes/Default/Images/btnYKien.jpg" alt="yKienNhanDan" /></a>
</div>
-->
<!--<a href="http://vno.chinhphu.vn/vno/"><img src="/Themes/Default/Images/vnOnlineLeft.gif" border="0" /> </a>-->

<div class="boxNghiQuyet">
    
            <div class="boxNghiQuyetTop">
                <div class="boxNghiQuyetTopLeft">
                </div>
                <div class="boxNghiQuyetTopBack">
                    <a id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl00_lnkTitle" href="/Home/Regular-resolution.vgp">Regular resolution</a></div>
                <div class="boxNghiQuyetTopRight">
                </div>
                <div class="clearthis">
                </div>
            </div>
            <div class="boxNghiQuyetContent">
        
            <div class="nghiQuyetItem">
                <a id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl01_lnkHeadline" rel="37762" href="/Home/The-Governments-regular-meeting--September-2019/201910/37762.vgp">The Government’s regular meeting - September 2019</a><br />
                <!--<span id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl01_lbDate">20 ngày trước</span>-->
            </div>                                
        
            <div class="nghiQuyetItem">
                <a id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl02_lnkHeadline" rel="37555" href="/Home/The-Governments-regular-meeting--August-2019/20199/37555.vgp">The Government’s regular meeting - August 2019</a><br />
                <!--<span id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl02_lbDate">45 ngày trước</span>-->
            </div>                                
        
            <div class="nghiQuyetItem">
                <a id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl03_lnkHeadline" rel="37309" href="/Home/The-Governments-regular-meeting--July-2019/20198/37309.vgp">The Government’s regular meeting - July 2019</a><br />
                <!--<span id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl03_lbDate">82 ngày trước</span>-->
            </div>                                
        
            <div class="nghiQuyetItem">
                <a id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl04_lnkHeadline" rel="37127" href="/Home/The-Governments-regular-meeting--June-2019/20197/37127.vgp">The Government’s regular meeting - June 2019</a><br />
                <!--<span id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl04_lbDate">105 ngày trước</span>-->
            </div>                                
        
            <div class="nghiQuyetItem">
                <a id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl05_lnkHeadline" rel="36846" href="/Home/Resolution-No-17-on-key-tasks-solutions-to-eGovernment-development/20196/36846.vgp">Resolution No. 17 on key tasks, solutions to e-Government development</a><br />
                <!--<span id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl05_lbDate">143 ngày trước</span>-->
            </div>                                
        
            <div class="nghiQuyetXTB">
                <a id="ctl00_leftContent_LC_ctl00___rptLinkList_ctl06_lnkMore" href="/Home/Regular-resolution.vgp">View all</a></div>        
            </div>
        
</div>




<div class="boxNghiQuyetTop" style="padding-bottom:10px;">
                <div class="boxNghiQuyetTopLeft">
                </div>
                <div class="boxNghiQuyetTopBack">
                    <a href="/Statistic.aspx">Statistics</a></div>
                <div class="boxNghiQuyetTopRight">
                </div>
                <div class="clearthis">
                </div>
</div>
<!--
<div class="boxYKien">
    <a href="http://www.chinhphu.vn/cttdtcp/vi/gopyhienke/index.html">
        <img src="/Themes/Default/Images/btnGYHK.jpg" alt="gopYHienKe" /></a> <a href="http://www.chinhphu.vn/portal/page?_pageid=517,33732748&_dad=portal&_schema=PORTAL">
            <img src="/Themes/Default/Images/btnYKCD.jpg" alt="gopYHienKe" /></a>
</div>

-->
<a href="http://news.chinhphu.vn/Home/VietNam-ASEAN.vgp"><img src="/Themes/Default/Images/Asean_update_07012016.png" border="0" /> </a>
                    
                </div>
                <div class="contentBody">
                    
                        <div class="contentBodyTop">                            
                        </div>
                        <div class="contentBodyCenter">
                            
    
    <!-- 2008.2.723.20 --><div id="ctl00_mainContent_bodyContent_ctlRadAjaxManagerSU">
	<span id="ctl00_mainContent_bodyContent_ctlRadAjaxManager" style="display:none;"></span>
</div>
    <div id="ctl00_mainContent_bodyContent_ajaxLoading" style="display:none;background-color:#E0E0E0;">
	
                <img src='/WebResource.axd?d=DYjGVW4ecW10V3IQYIn2OqL-QwzVc94bfvUi5kdEa2aduO9-Ci5Pl2SM2o3IGKqaOrO4UcA_FkXh409FNbMTLNxkG5gk0wI1S60ZUTJi5e9O2-77ZSVdGKdW3VCVoDwXiQViPgebLtSzOkQIQH5b2fh_zB01&amp;t=633629636600000000'
                    alt="Đang tải..." style="border: 0;" />
    
</div>
    
<div class="path">
    <a class="pathHome" href="/">Homepage</a> :: 
            <a id="ctl00_mainContent_bodyContent_BC_rptBC_ctl01_lnkZone" class="pathChild" href="/Home/Ministerial-activities.vgp">Ministerial activities</a>
        
</div>

    
<div class="ulti">
    <img src="/Themes/Default/Images/iconSave.jpg" alt="" width="16" height="16" align="absmiddle" /><a id="ctl00_mainContent_bodyContent_TopTB_hlAddFavourite" href="javascript:addFavouriteStory('37971', 'U.S. helps strengthen infrastructure finance for VN ', '/Home/US-helps-strengthen-infrastructure-finance-for-VN/201911/37971.vgp');alert('This new was added to the list');">Save for later reading</a>
    <img src="/Themes/Default/Images/iconEmail.jpg" alt="" width="16" height="16" align="absmiddle" /><a id="ctl00_mainContent_bodyContent_TopTB_hlEmail" href="javascript:showDialog(&quot;/Utilities/Email4Friend.aspx?new_url=http://news.chinhphu.vn/Home/US-helps-strengthen-infrastructure-finance-for-VN/201911/37971.vgp&quot;,450,390)">Send to friends</a>
    <img src="/Themes/Default/Images/iconPrint.jpg" alt="" width="16" height="16" align="absmiddle" /><a id="ctl00_mainContent_bodyContent_TopTB_hlPrint" href="/Utilities/PrintView.aspx?ID=37971" target="_blank">Print</a>
    <!--<img src="/Themes/Default/Images/iconComment.jpg" alt="" width="16" height="16" align="absmiddle" /><a id="ctl00_mainContent_bodyContent_TopTB_hlFeedback" href="/Utilities/FeedbackList.aspx?ID=36606">Feedback</a>-->
</div>

    <div class="dtContentHl">
        <span id="ctl00_mainContent_bodyContent_lbSubTitle" class="dtSubHeadline"></span>
        <span id="ctl00_mainContent_bodyContent_lbHeadline">U.S. helps strengthen infrastructure finance for VN </span>
    </div>
    <div class="dtContentTxt">
        <!--<table align="right" border="0" cellpadding="0" cellspacing="0" class="dtContentImgWrap">
            <tr>
                <td class="dtContentImgFig">
                    <img id="ctl00_mainContent_bodyContent_imgImage" src="/avatar.aspx?ID=36606&amp;at=0&amp;ts=0&amp;lm=637086547814230000" border="1" /></td>
            </tr>
            <div id="ctl00_mainContent_bodyContent_pnImgCaption">
	
                <tr>
                    <td class="dtContentImgDesc">
                        </td>
                </tr>
            
</div>
        </table>-->
        
        <div class="dtContentDate">
            <span id="ctl00_mainContent_bodyContent_lbDate">16:33 | 06/11/2019</span></div>
        <div>
            <span id="ctl00_mainContent_bodyContent_lbDesc"><b>VGP – A cooperation framework on strengthening infrastructure finance between the U.S. Department of the Treasury and the Vietnamese Ministry of Finance was signed on November 6 in Ha&nbsp;Noi.&nbsp;
</b></span></div>
        <span id="ctl00_mainContent_bodyContent_lbBody"><P align=justify>
<TABLE class=dtContentImgWrap border=0 cellSpacing=0 cellPadding=0 align=center>
    <TBODY>
        <TR>
            <TD class=dtContentImgFig><IMG alt="" src="/Uploaded_VGP/vuthuydung/20191106/a Le ky ket.jpg"></TD>
        </TR>
        <TR>
            <TD class=dtContentImgDesc>
            <P align=center>Deputy Assistant Secretary at the United States Department of the Treasury for International Affairs&nbsp;Michell&nbsp;Silk, Deputy Minister of Finance Tran&nbsp;Xuan&nbsp;Ha inks&nbsp;a cooperation framework on strengthening infrastructure finance between the U.S. Department of the Treasury and the Vietnamese Ministry of Finance, Ha Noi, November 6, 2019 - Photo: VGP</P>
            </TD>
        </TR>
    </TBODY>
</TABLE>
Deputy Assistant Secretary at the United States Department of the Treasury for International Affairs&nbsp;Michell&nbsp;Silk, Deputy Minister of Finance Tran&nbsp;Xuan&nbsp;Ha inked the cooperation framework.&nbsp;</P>
<P align=justify>Speaking at the ceremony, Ha asserted that the cooperation framework between the two agencies aims to mobilize and take advantages of private capital and develop the financial market for infrastructure, helping Viet Nam gain priorities on infrastructure in the upcoming time.&nbsp;</P>
<P align=justify>The capital investment for infrastructure in Viet Nam in the time ahead is huge, said Ha.&nbsp;</P>
<P align=justify>According to the report of the Ministry of Planning and Investment, demands for investment in Viet Nam’s infrastructure in the 2017-2020 period is estimated at US$195 billion, focusing on energy, roads, aviation, clean water supply and waste treatment. &nbsp;</P>
<P align=justify>The cooperation framework contributes to forming a policy mechanism to mobilize capital from the private sector and develop the financial market for infrastructure development in Viet Nam in the upcoming time as well as promotes the bilateral relationship, added Ha.&nbsp;</P>
<P align=justify>The agreement heads to improve and eliminate barriers to strengthen financial tools for debt and capital markets and enhance relevant activities to narrow gap and shortage in infrastructure development in the next 4-5 years, thus reducing the Government’s pressures on finance and attract more private capital, said&nbsp;Michell&nbsp;Silk.&nbsp;</P>
<P align=justify>The two sides will establish a working group including representatives of related sides, including the participation of the U.S.&nbsp;Office of Technology Assessment (OTA).&nbsp;</P>
<P align=right><STRONG>By&nbsp;Thuy&nbsp;Dung&nbsp;</STRONG></P>
</span>
        <div class="dtContentTxtAuthor">
            <span id="ctl00_mainContent_bodyContent_lbSource"></span></div>
        
    </div>
    
    <span id="ctl00_mainContent_bodyContent_lbContinue"></span>
    <div class="pageView">
        <div class="pageViewDate">
            <img src="/images/icons/icon_calendar.gif"  border="0" align="absmiddle">&nbsp;&nbsp;<a id="lnkDate" class="title" href="javascript:void(0)" onclick="popUpCalendar(this, document.getElementById('lnkDate'), 'dd-mm-yyyy')" value="06-11-2019">View by time</a>
        </div>
        <div class="pageViewNo">
            <span id="ctl00_mainContent_bodyContent_lbPager"></span>
        </div>
        <div class="clearthis">
        </div>
    </div>
    
    
<a name="feedback"></a>
<div id="ctl00_mainContent_bodyContent_ctlFeedback_ctl00_mainContent_bodyContent_ctlFeedback_pnlRadAjaxPanel">
	<div id="ctl00_mainContent_bodyContent_ctlFeedback_pnlRadAjax">
		
    
    <div id="ctl00_mainContent_bodyContent_ctlFeedback_pnlContent" class="commentPost">
			
        <table width="100%" border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>&nbsp;</td>
                <td height="30" colspan="6">
                    <strong>Reader opinion</strong></td>
            </tr>
            <tr>
                <td></td>
                <td colspan="6">
                    
                </td>
            </tr>
            <tr>
                <td colspan="7">&nbsp;</td>
            </tr>
            <tr>
                <td></td>
                <td colspan="6" align="center">
                    <input onfocus="setTypingMode(0);" type="radio" value="OFF" name="switch"> Turn off Vietnamese typing
                    <input onfocus="setTypingMode(1)" type="radio" checked value="TELEX" name="switch">Automatic typing
                    <input onfocus="setTypingMode(1)" type="radio" value="TELEX" name="switch">Telex
                    <input onfocus="setTypingMode(2)" type="radio" value="VNI" name="switch">VNI
                    <input onfocus="setTypingMode(3)" type="radio" value="VIQR" name="switch">VIQR &nbsp;</td>
            </tr>
            <tr>
                <td width="9" height="30">
                </td>
                <td width="69">
                    Fullname
                    
                </td>
                <td width="6">
                </td>
                <td width="145">
                    <input name="ctl00$mainContent$bodyContent$ctlFeedback$txtName" type="text" id="ctl00_mainContent_bodyContent_ctlFeedback_txtName" onkeyup="telexingVietUC(this,event);" /></td>
                <td width="90">
                    Email address
                    
                    
                </td>
                <td width="148">
                    <input name="ctl00$mainContent$bodyContent$ctlFeedback$txtEmail" type="text" id="ctl00_mainContent_bodyContent_ctlFeedback_txtEmail" /></td>
                <td width="16">&nbsp;</td>
            </tr>
            <tr>
                <td>&nbsp;</td>
                <td height="30" colspan="6">
                    Title<br />
                    </td>
            </tr>
            <tr>
                <td>&nbsp;</td>
                <td colspan="6">
                    <input name="ctl00$mainContent$bodyContent$ctlFeedback$txtHeadline" type="text" id="ctl00_mainContent_bodyContent_ctlFeedback_txtHeadline" onkeyup="telexingVietUC(this,event);" /></td>
            </tr>
            <tr>
                <td>&nbsp;</td>
                <td height="30" colspan="6">
                    Content
                    </td>
            </tr>
            <tr>
                <td>&nbsp;</td>
                <td colspan="6">
                    <textarea name="ctl00$mainContent$bodyContent$ctlFeedback$txtContent" rows="4" cols="20" id="ctl00_mainContent_bodyContent_ctlFeedback_txtContent" onkeyup="telexingVietUC(this,event);"></textarea></td>
            </tr>
            <tr>
                <td colspan="7">&nbsp;</td>
            </tr>
            <tr>
                <td></td>
                <td colspan="6">
                    <input type="button" name="ctl00$mainContent$bodyContent$ctlFeedback$btnSend" value="Send" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$mainContent$bodyContent$ctlFeedback$btnSend&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))" id="ctl00_mainContent_bodyContent_ctlFeedback_btnSend" />
                </td>
            </tr>
            <tr>
                <td colspan="7">&nbsp;</td>
            </tr>
        </table>
    
		</div>

	</div>
</div>

    
<div class="ulti">
    <img src="/Themes/Default/Images/iconSave.jpg" alt="" width="16" height="16" align="absmiddle" /><a id="ctl00_mainContent_bodyContent_BottomTB_hlAddFavourite" href="javascript:addFavouriteStory('37971', 'U.S. helps strengthen infrastructure finance for VN ', '/Home/US-helps-strengthen-infrastructure-finance-for-VN/201911/37971.vgp');alert('This new was added to the list');">Save for later reading</a>
    <img src="/Themes/Default/Images/iconEmail.jpg" alt="" width="16" height="16" align="absmiddle" /><a id="ctl00_mainContent_bodyContent_BottomTB_hlEmail" href="javascript:showDialog(&quot;/Utilities/Email4Friend.aspx?new_url=http://news.chinhphu.vn/Home/US-helps-strengthen-infrastructure-finance-for-VN/201911/37971.vgp&quot;,450,390)">Send to friends</a>
    <img src="/Themes/Default/Images/iconPrint.jpg" alt="" width="16" height="16" align="absmiddle" /><a id="ctl00_mainContent_bodyContent_BottomTB_hlPrint" href="/Utilities/PrintView.aspx?ID=37971" target="_blank">Print</a>
    <!--<img src="/Themes/Default/Images/iconComment.jpg" alt="" width="16" height="16" align="absmiddle" /><a id="ctl00_mainContent_bodyContent_BottomTB_hlFeedback" href="/Utilities/FeedbackList.aspx?ID=36606">Feedback</a>-->
</div>

    <div class="clearthis">
    </div>
    <div class="tinLienQuan">
        
    </div>
    <div class="clearthis">
    </div>
    <div class="tinLienQuan">
        
                <div class="tinLienQuanTitle">
                    Other news</div>
                <ul>
            
                <li><a id="ctl00_mainContent_bodyContent_rptPreviousList_ctl01_lnkPrevious" rel="37970" href="/Home/VinFastofficial-transport-mean-of-ASEAN-Chairmanship-2020/201911/37970.vgp">VinFast-official transport mean of ASEAN Chairmanship 2020 </a><span id="ctl00_mainContent_bodyContent_rptPreviousList_ctl01_lbDatePre">06/11</span></li>
            
                <li><a id="ctl00_mainContent_bodyContent_rptPreviousList_ctl02_lnkPrevious" rel="37964" href="/Home/35-families-confirm-information-relevant-to-Essex-lorry-tragedy/201911/37964.vgp">35 families confirm information relevant to Essex lorry tragedy </a><span id="ctl00_mainContent_bodyContent_rptPreviousList_ctl02_lbDatePre">06/11</span></li>
            
                <li><a id="ctl00_mainContent_bodyContent_rptPreviousList_ctl03_lnkPrevious" rel="37947" href="/Home/Fishery-sector-eyes-US-9-billion-export-turnover/201911/37947.vgp">Fishery sector eyes US$ 9 billion export turnover</a><span id="ctl00_mainContent_bodyContent_rptPreviousList_ctl03_lbDatePre">04/11</span></li>
            
                <li><a id="ctl00_mainContent_bodyContent_rptPreviousList_ctl04_lnkPrevious" rel="37945" href="/Home/NA-reviews-crime-control-activities/201911/37945.vgp">NA reviews crime control activities</a><span id="ctl00_mainContent_bodyContent_rptPreviousList_ctl04_lbDatePre">04/11</span></li>
            
                <li><a id="ctl00_mainContent_bodyContent_rptPreviousList_ctl05_lnkPrevious" rel="37926" href="/Home/US-partners-with-VN-to-build-urban-energy-security/201911/37926.vgp">U.S. partners with VN to build urban energy security</a><span id="ctl00_mainContent_bodyContent_rptPreviousList_ctl05_lbDatePre">02/11</span></li>
            
                </ul>
            
    </div>

                        </div>
                        <div class="contentBodyRight">
                            
                                
<a href="http://primeminister.chinhphu.vn/"><img src="/Themes/Default/Images/primeminister1.jpg" border="0" width="299px"/> </a>
<a href="http://news.chinhphu.vn/Home/ASEAN-Chairmanship-2020.vgp"><img src="/Themes/Default/Images/ASEAN2020Final.jpg" border="0" width="299px"/> </a>
<!--<div style="margin-top:5px;"></div>
<a href="http://news.chinhphu.vn/Home/The-132-IPU-Assembly.vgp"><img src="/Themes/Default/Images/IPU_EN1.jpeg" border="0" /> </a>
<a href="http://ipu132vietnam.vn/en-us/Pages/home.aspx"><img src="/Themes/Default/Images/IPU_EN2.jpeg" border="0" /> </a>-->

<div class="boxNDDN">
    
            <div class="boxNDDNTop">
                <a id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl00_lnkTitle" href="/Home/Q-n-A.vgp">Questions and Answers</a></div>
            <div class="boxNDDNcontent">
        
            <div class="boxNDDNItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl01_lnkHeadline" rel="37898" href="/Home/Foreign-debt-payment-in-business-mergers/201910/37898.vgp">Foreign debt payment in business mergers</a><br />
                <!--<span id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl01_lbDate">6 ngày trước</span>-->
            </div>
        
            <div class="boxNDDNItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl02_lnkHeadline" rel="37825" href="/Home/Guidelines-on-reception-of-nongovernmental-aid/201910/37825.vgp">Guidelines on reception of non-governmental aid</a><br />
                <!--<span id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl02_lbDate">14 ngày trước</span>-->
            </div>
        
            <div class="boxNDDNItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl03_lnkHeadline" rel="37824" href="/Home/Employment-services-provided-by-enterprises/201910/37824.vgp">Employment services provided by enterprises</a><br />
                <!--<span id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl03_lbDate">14 ngày trước</span>-->
            </div>
        
            <div class="boxNDDNItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl04_lnkHeadline" rel="37650" href="/Home/How-do-foreign-investors-make-capital-contributions-in-VN/201910/37650.vgp">How do foreign investors make capital contributions in VN?</a><br />
                <!--<span id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl04_lbDate">35 ngày trước</span>-->
            </div>
        
            <div class="boxNDDNItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl05_lnkHeadline" rel="37652" href="/Home/How-do-foreign-laborers-change-jobs--in-Viet-Nam/201910/37652.vgp">How do foreign laborers change jobs  in Viet Nam?</a><br />
                <!--<span id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl05_lbDate">35 ngày trước</span>-->
            </div>
        
            <div class="boxNDDNxtb">
                <a id="ctl00_mainContent_rightContent_RC_ctl01___rptLinkList_ctl06_lnkMore" href="/Home/Q-n-A.vgp">View all</a></div>
            </div>
        
    <div class="boxNDDNBottom">
    </div>
</div>


<div class="boxNDDN">
    
            <div class="boxNDDNTop">
                <a id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl00_lnkTitle" href="/Home/cabinet-accountability.vgp">Cabinet Accountability</a></div>
            <div class="boxNDDNcontent">
        
            <div class="boxNDDNItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl01_lnkHeadline" rel="30920" href="/Home/Deputy-PM-highlights-positive-signals-in-five-months/20176/30920.vgp">Deputy PM highlights positive signals in five months</a><br />
                <!--<span id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl01_lbDate">874 ngày trước</span>-->
            </div>
        
            <div class="boxNDDNItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl02_lnkHeadline" rel="30919" href="/Home/Minister-stresses-improving-efficiency-of-public-foreign-investment/20176/30919.vgp">Minister stresses improving efficiency of public, foreign investment </a><br />
                <!--<span id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl02_lbDate">874 ngày trước</span>-->
            </div>
        
            <div class="boxNDDNItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl03_lnkHeadline" rel="29278" href="/Home/Ministers-of-Industry-and-Trade-Natural-Resources-and-Environment-questioned-by-NA/201611/28983.vgp">Ministers of Industry and Trade, Natural Resources and Environment questioned by NA  </a><br />
                <!--<span id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl03_lbDate">1085 ngày trước</span>-->
            </div>
        
            <div class="boxNDDNItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl04_lnkHeadline" rel="26069" href="/Home/PM-clarifies-relations-with-China-at-National-Assembly-hearing/201511/25970.vgp">PM clarifies relations with China at National Assembly hearing</a><br />
                <!--<span id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl04_lbDate">1449 ngày trước</span>-->
            </div>
        
            <div class="boxNDDNItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl05_lnkHeadline" rel="26070" href="/Home/PM-Dung-to-speak-at-NA-accountability-hearing/201511/25959.vgp">PM Dung to speak at NA accountability hearing</a><br />
                <!--<span id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl05_lbDate">1449 ngày trước</span>-->
            </div>
        
            <div class="boxNDDNxtb">
                <a id="ctl00_mainContent_rightContent_RC_ctl02___rptLinkList_ctl06_lnkMore" href="/Home/cabinet-accountability.vgp">View all</a></div>
            </div>
        
    <div class="boxNDDNBottom">
    </div>
</div>



<a href="http://hanoicapital.chinhphu.vn/"><img src="/Themes/Default/Images/Thanglonghanoi.jpg" border="0" style="margin-top:2px;"  /> </a>
<div class="sb-zone">
    <h3 class="zonetitle">
        <a href="#">Topics</a></h3>
                <ul class="storylist">
				<li class="chuyende ">
                    <a href="/Home/DPRK-USA-Summit.vgp">DPRK-USA Summit</a></li>
				<li class="chuyende ">
                    <a href="/Home/world-economic-forum-on-asean.vgp">WEF ASEAN 2018</a></li>
				<li class="chuyende ">
                    <a href="/ApecVietnam2017.aspx">APEC VIET NAM 2017</a></li>
				<li class="chuyende ">
                    <a href="/Home/ecosoc-membership.vgp">ECOSOC Membership</a></li>
                <li class="chuyende ">
                    <a href="/Home/Sportlights-in-East-Sea.vgp">Sportlights in East Sea</a></li>
                <li class="chuyende ">
                    <a href="/Home/economic-restructurning.vgp">Econ. Restructurning</a></li>
               </ul>
</div>

<div class="boxVNOnline">
    <!--<a href="http://vno.chinhphu.vn/"><img src="/Themes/Default/Images/vnOnlineTop.jpg" alt="VNonlineTop" border="0" /></a>-->
    <div class="tabWrap">
        <div class="tabS">
            <div class="tabSLeft">
            </div>
            <div class="tabSBack">
                <a href="#">Video</a></div>
            <div class="tabSRight">
            </div>
        </div>
        <div class="tab">
            <div class="tabLeft">
            </div>
            <div class="tabBack">
                <a href="#">Audio</a></div>
            <div class="tabRight">
            </div>
        </div>
        <div class="clearthis">
        </div>
    </div>
    <div class="VNOnlineContent">    
    
            <div class="VNOnlineItem">
                <a id="ctl00_mainContent_rightContent_RC_ctl00_rptLinkList_ctl00_lnkHeadline" href="http://news.chinhphu.vn/Uploaded_VGP/Multimedia/don.mp4%20"></a><br />                
            </div>
        
    </div>    
</div>
<!--Xem nghe -->
                            
                        </div>
                    
                </div>
            </div>
            <!--End of Body-->
            <!--Footer-->
            
<div class="bottom">
    <div class="bottomTop">
        <a href="http://mail.chinhphu.vn">Mail box </a>
        <span class="bottomSplit">|</span> <a href="http://baodientu.chinhphu.vn/">Tiếng Việt</a><span
            class="bottomSplit">|</span> <a href="http://cn.news.chinhphu.vn/">中文</a>
    </div>
    <strong>ONLINE NEWSPAPER OF THE GOVERNMENT OF THE SOCIALIST REPUBLIC OF VIET NAM </strong><br />
	Editor-in-chief: Vi Quang Dao<br />
    License No. 137/GP-BTTTT dated on April 21, 2014<br />
	Head office: No. 16, Le Hong Phong - Ba Dinh - Ha Noi<br />
	Tel: 080 43162 – 080 48440; Fax: 080 48924<br />
	Email: thongtinchinhphu@chinhphu.vn<br />
	Copyright ©, Online Newspaper of the Government - Viet Nam Government Portal. All rights reserved.<br /></div>
</div>

            <!--End of Footer-->
            <!--Misc script-->

            <script language="javascript" type="text/javascript">
                document.observe('dom:loaded', function() {
                  $$('a[rel]').each(function(element) {
                    new Tip(element, {
                    ajax: {
                        url: '/Services/GetToolTip.aspx',
                        options: {
                          method: 'get',
                          parameters: 'id=' + element.rel
                        }
                      }
                    }                    
                    );
                  });
                });            
            </script>

            <!-- load left float banner -->

            <script language="javascript">
					floatX = 0;
					floatY = 150;
					document.write('<div id="lfloat" style="overflow:hidden; position:absolute; left:' + floatX + 'px; top:' + floatY + 'px;">');
            </script>

            <!-- floating content -->
            
            <!-- end of floating content -->

            <script language="javascript">
					document.write('</div>');
					var leftFloat = new floatBanner("lfloat",floatX,floatY,"aleft");
					leftFloat.Load();
            </script>

            <!-- end of left float banner -->
            <!-- load right float banner -->

            <script language="javascript">
					floatX = document.body.clientWidth -100;	
					floatY = 150;
					document.write('<div id="rfloat" style="overflow:hidden; position:absolute; left:' + floatX + 'px; top:' + floatY + 'px;">');
            </script>

            <!-- floating content -->
            
            <!-- end of floating content -->

            <script language="javascript">
					document.write('</div>');
					var rightFloat = new floatBanner("rfloat",floatX,floatY,"aleft");
					rightFloat.Load();
            </script>

            <!-- end of right float banner -->
            <!--End of Misc script-->
        

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxManager, {"_updatePanels":"","ajaxSettings":[],"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"defaultLoadingPanelID":"ctl00_mainContent_bodyContent_ajaxLoading","enableAJAX":true,"enableHistory":false,"links":[],"styles":[],"uniqueID":"ctl00$mainContent$bodyContent$ctlRadAjaxManager","updatePanelsRenderMode":0}, null, null, $get("ctl00_mainContent_bodyContent_ctlRadAjaxManager"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":0,"transparency":30,"uniqueID":"ctl00$mainContent$bodyContent$ajaxLoading","zIndex":90000}, null, null, $get("ctl00_mainContent_bodyContent_ajaxLoading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":false,"links":[],"loadingPanelID":"","styles":[],"uniqueID":"ctl00$mainContent$bodyContent$ctlFeedback$pnlRadAjax"}, null, null, $get("ctl00_mainContent_bodyContent_ctlFeedback_pnlRadAjax"));
});
//]]>
</script>
</form>       
    </div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-309591-19");
pageTracker._trackPageview();
} catch(err) {}</script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-43854884-2");
pageTracker._trackPageview();
} catch(err) {}</script> 
</body>
</html>
